---
title: "جهاز CPE LTE من الفئة 6+VDSL هجين، مزود بتقنية WiFi AC1200، موجه محمول بـ 4 منافذ جيجابت، يدعم خدمات VoIP وVoLTE، من تصنيع CS في الصين (ODM/OEM)"
description: "يوفر جهاز التوجيه Visonicom V4D981 LTE Cat 6 CPE 4G وجهاز التوجيه والمودم المحمول الهجين VDSL Hybrid AC1200 ذو 4 منافذ جيجابت، المزود بخدمات VoIP وVoLTE وCS، شبكة منزلية فائقة السرعة عبر اتصال الإنترنت عريض النطاق"
url: "https://4gcpe.com/ar/%D8%A7%D9%84%D9%86%D8%B7%D8%A7%D9%82-%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B6/%D9%86%D8%B8%D8%A7%D9%85-%D9%87%D8%AC%D9%8A%D9%86-vdsl-lte/lte-cpe-cat6-vdsl-hybrid-wifi-ac1200-4-%D9%85%D9%86%D8%A7%D9%81%D8%B0-%D8%AC%D9%8A%D8%AC%D8%A7%D8%A8%D8%AA-%D8%AC%D9%87%D8%A7%D8%B2-%D8%AA%D9%88%D8%AC%D9%8A%D9%87-%D9%85%D8%AA%D9%86%D9%82%D9%84-voip-volte-cs-v4d981"
date: "2026-11-05T21:38:37+00:00"
language: "ar-AA"
---

## Breadcrumbs

[Home](https://4gcpe.com/ar/) > [النطاق العريض](https://4gcpe.com/ar/النطاق-العريض) > [نظام هجين VDSL+LTE](https://4gcpe.com/ar/النطاق-العريض/نظام-هجين-vdsl-lte) > جهاز CPE LTE من الفئة 6، VDSL هجين، واي فاي AC1200، موجه محمول بـ 4 منافذ جيجابت، يدعم خدمات VoIP وVoLTE، طراز CS V4D981

## جهاز CPE LTE من الفئة 6، VDSL هجين، واي فاي AC1200، موجه محمول بـ 4 منافذ جيجابت، يدعم خدمات VoIP وVoLTE، طراز CS V4D981

Share:

- [جهاز توجيه LTE من الفئة 6](https://4gcpe.com/ar/component/tags/tag/جهاز-توجيه-lte-من-الفئة-6)
- [بوابة VoIP بتقنية LTE من الفئة 6](https://4gcpe.com/ar/component/tags/tag/بوابة-voip-بتقنية-lte-من-الفئة-6)
- [بوابة VoLTE من الفئة 6 من كوالكوم](https://4gcpe.com/ar/component/tags/tag/بوابة-volte-من-الفئة-6-من-كوالكوم)
- [موجه VoLTE من الفئة 6](https://4gcpe.com/ar/component/tags/tag/موجه-volte-من-الفئة-6)
- [موجه واي فاي من نوع VoIP مزود بكابل Cat6](https://4gcpe.com/ar/component/tags/tag/موجه-واي-فاي-من-نوع-voip-مزود-بكابل-cat6)
- [جهاز توجيه LTE من الفئة 6، VoIP، VoLTE، CS](https://4gcpe.com/ar/component/tags/tag/جهاز-توجيه-lte-من-الفئة-6،-voip،-volte،-cs)
- [بوابة VoLTE LTE من الفئة 6](https://4gcpe.com/ar/component/tags/tag/بوابة-volte-lte-من-الفئة-6)
- [جهاز CPE يعمل بتقنية LTE ومودم VDSL هجين](https://4gcpe.com/ar/component/tags/tag/جهاز-cpe-يعمل-بتقنية-lte-ومودم-vdsl-هجين)
- [جهاز توجيه 4G ومودم VDSL هجين](https://4gcpe.com/ar/component/tags/tag/جهاز-توجيه-4g-ومودم-vdsl-هجين)
- [مودم CPE من الجيل الرابع (4G) ونظام VDSL الهجين](https://4gcpe.com/ar/component/tags/tag/مودم-cpe-من-الجيل-الرابع-4g-ونظام-vdsl-الهجين)
- [موجه VDSL بسرعة 1200 ميجابت في الثانية](https://4gcpe.com/ar/component/tags/tag/موجه-vdsl-بسرعة-1200-ميجابت-في-الثانية)
- [مودم VDSL مزود بخدمة VoIP](https://4gcpe.com/ar/component/tags/tag/مودم-vdsl-مزود-بخدمة-voip)
- [مودم VDSL بسرعة 1200 ميجابت في الثانية](https://4gcpe.com/ar/component/tags/tag/مودم-vdsl-بسرعة-1200-ميجابت-في-الثانية)

يوفر جهاز التوجيه Visonicom V4D981 LTE Cat 6 CPE 4G ومودم التوجيه المحمول الهجين VDSL Hybrid AC1200 ذو 4 منافذ جيجابت، المزود بخدمات VoIP وVoLTE وCS، شبكة منزلية فائقة السرعة تربط جميع أجهزتك باتصال الإنترنت عريض النطاق. توفر لك تقنية 802.11ac ثنائية النطاق المتزامنة مستقبل الاتصال اللاسلكي ذي النطاق الترددي العريض، مما يتيح لك بث مقاطع الفيديو عالية الدقة وإجراء مكالمات صوتية عبر الإنترنت ومكالمات VoLTE وCS وتصفح الإنترنت من كل ركن من أركان منزلك دون انقطاع. توفر منافذ جيجابت إيثرنت اتصالات سلكية عالية السرعة لما يصل إلى أربعة أجهزة كمبيوتر أو أجهزة أخرى. إنه جهاز أنيق وسهل الاستخدام ويوفر لك شبكة موثوقة للحاضر والمستقبل.

### أبرز ميزات المنتج

#### النطاق العريض المتنقل العالمي

تتيح لك خدمة الاتصال بالهاتف المحمول عبر شبكات الجيل الثالث (3G) والرابع (4G) اصطحاب اتصالك بالإنترنت عريض النطاق معك أينما ذهبت

#### شبكة لاسلكية من فئة AC وشبكة إيثرنت جيجابت

قم ببث الوسائط المتعددة بدقة عالية في جميع أنحاء منزلك دون انقطاع باستخدام أسرع التقنيات السلكية واللاسلكية المتوفرة حاليًا

#### إعداد بسيط وآمن

قم بإعداد جهاز V4D981 في لمح البصر باستخدام معالج الإعداد عبر الويب، وأنشئ اتصالات لاسلكية آمنة بسهولة باستخدام ميزة الإعداد الآمن لشبكة Wi-Fi (WPS)

### الميزات

#### الاتصال

*يدعم اتصالات WAN متعددة لتوفير المرونة والتكرار وإمكانية الاتصال في المستقبل
*يحتوي على مودم Cat6 LTE وADSL2+/VDSL2+ مدمج وواجهة WAN من نوع ETH للاتصال بخدمة الإنترنت ذات النطاق العريض عالية السرعة
*منفذ WAN بسرعة جيجابت يدعم اتصالات الإنترنت عالية السرعة الحالية والمستقبلية
*أربعة منافذ LAN بسرعة جيجابت لتوصيل الأجهزة السلكية من أجل الأنشطة عبر الإنترنت عالية السرعة
*شبكة لاسلكية سريعة 802.11ac لاتصالات عالية السرعة بجميع أجهزة الكمبيوتر والأجهزة المحمولة الخاصة بك
*منفذ USB 2.0 لمشاركة الوسائط من جهاز تخزين

#### الأمن

* ميزة الإعداد المحمي لشبكة Wi-Fi (WPS) لإضافة الأجهزة إلى شبكتك بسرعة وأمان
* تشفير WPA/WPA2 لتأمين شبكتك اللاسلكية

#### سهولة الاستخدام

معالج الإعداد السريع: جهاز التوجيه المحمول V4D981 LTE Wireless AC1200 ذو 4 منافذ جيجابت، المزود بخدمات VoIP وVoLTE وCS، هو جهاز توجيه متكامل للغاية يوفر كل ما يحتاجه منزلك أو شركتك الصغيرة للوصول إلى الإنترنت عالي السرعة. فهو يجمع بين مودم ADSL2+/VDSL2، ومنفذ إنترنت جيجابت إيثرنت، ودعم الإنترنت المتنقل 4G من الفئة 6، وخدمة الصوت عبر بروتوكول الإنترنت (VoIP)، وخدمة الصوت عبر LTE (VoLTE)، وخدمة الدائرة (CS)، وشبكة لاسلكية جيجابت، كل ذلك في منتج واحد سهل الاستخدام يتيح مشاركة اتصال الإنترنت بين جميع أجهزتك.

#### شبكة منزلية سريعة وموثوقة

يوفر جهاز التوجيه والمودم اللاسلكي المحمول Visonicom V4D981 AC1200 ذو 4 منافذ جيجابت، المزود بخدمات VoIP وVoLTE وCS، شبكة منزلية فائقة السرعة تربط جميع أجهزتك باتصال الإنترنت عريض النطاق. توفر لك تقنية 802.11ac ثنائية النطاق المتزامنة مستقبل الاتصال اللاسلكي ذي النطاق الترددي العريض، مما يتيح لك بث مقاطع الفيديو عالية الدقة وإجراء مكالمات صوتية عبر الإنترنت ومكالمات VoLTE وCS وتصفح الإنترنت من كل ركن من أركان منزلك دون انقطاع. توفر منافذ جيجابت إيثرنت اتصالات سلكية عالية السرعة لما يصل إلى أربعة أجهزة كمبيوتر أو أجهزة أخرى. يتميز الجهاز بتصميمه الأنيق وسهولة استخدامه، ويوفر لك شبكة موثوقة للحاضر والمستقبل.

#### التكرار المتعدد للتحويل التلقائي والقدرة على الاتصال في المستقبل

أتي جهاز التوجيه والمودم اللاسلكي المحمول Visonicom V4D981 AC1200 ذو 4 منافذ جيجابت، المزود بخدمات VoIP وVoLTE وCS، مزودًا ليس فقط بمودم VDSL/ADSL عالي السرعة مدمج، بل ومجهزًا أيضًا بمنفذ WAN من فئة Cat 6 يدعم شبكات LTE وشبكات إيثرنت جيجابت. وهذا يعني أنه في حالة فشل طريقة الاتصال الأساسية، سيتحول جهاز V4D981 تلقائيًا إلى اتصالك الاحتياطي المحدد مسبقًا.

#### الصوت عبر بروتوكول الإنترنت

يوفر جهاز Visonicom V4D981 تقنية الصوت عبر بروتوكول الإنترنت (VoIP) مع ميزات اتصال متطورة، وهو متوافق مع خدمات الهاتف المتوفرة على نطاق واسع في القطاع، مما يتيح لك إجراء المكالمات وتلقيها بشكل موثوق. استخدم منفذ الهاتف FXS الموجود في جهاز V4D981 لتوصيل جهاز هاتف عادي لإجراء مكالمات VoIP، واستخدم وظائف جهاز التوجيه لتوصيل جميع أفراد عائلتك أو أجهزتك الشخصية بالإنترنت، للحصول على تجربة تصفح سريعة وآمنة في جميع أنحاء منزلك أو مكتبك.

#### بث سلس باستخدام تقنية Wireless AC

يستخدم جهاز Visonicom V4D981 أحدث تقنيات الشبكات اللاسلكية AC، والتي توفر سرعات نقل تصل إلى 1.2 جيجابت في الثانية (866AC+300N). يعمل جهاز التوجيه على النطاقين اللاسلكيين 2.4 جيجاهرتز و5 جيجاهرتز في آن واحد باستخدام تقنية النطاق المزدوج المتزامن وثلاثة هوائيات خارجية. وهذا يتيح لك تصفح الويب والدردشة وإرسال رسائل البريد الإلكتروني باستخدام النطاق 2.4 جيجاهرتز، مع إمكانية بث الوسائط الرقمية أو لعب الألعاب عبر الإنترنت أو إجراء مكالمات صوتية عبر الإنترنت في الوقت نفسه على النطاق 5 جيجاهرتز.

#### مصمم لتوفير تغطية لاسلكية مثالية

صُممت هوائيات جهاز Visonicom V4D981 بعناية فائقة لضمان تقليل المناطق الخالية من التغطية إلى أدنى حد ممكن، بل وإزالتها تمامًا، في أي بيئة. ويقوم مكبر الصوت عالي الطاقة بإرسال الإشارة إلى أبعد أركان منزلك. علاوة على ذلك، تعمل الهوائيات الخارجية المتعددة لجهاز التوجيه المحمول LTE Wireless AC1200 ذي 4 منافذ جيجابت المزود بتقنيات VoIP وVoLTE وCS على تحسين الاستقبال اللاسلكي من خلال توجيه الإشارات إلى الأماكن التي تشتد الحاجة إليها لتحقيق أفضل أداء ممكن.

#### مشاركة الملفات في متناول يدك

يتيح لك جهاز Visonicom V4D981 توصيل جهاز تخزين USB ومشاركة المستندات والأفلام والصور والموسيقى على الفور. يمكنك نقل مكتبة الموسيقى الخاصة بك إلى محرك أقراص USB ومشاركتها مع جميع أفراد أسرتك. كما يمكنك عرض الصور على تلفزيون غرفة المعيشة بينما يشاهد أحد أفراد الأسرة فيلمًا على جهاز الكمبيوتر الخاص به.
يمكنك بث ملفات الوسائط إلى أجهزة متعددة دون انقطاع، أو حفظها على جهازك لتشغيلها في وضع عدم الاتصال بالإنترنت. تتيح الواجهة سهلة الاستخدام لأي شخص الاتصال فورًا بمجموعة متنوعة من خيارات الترفيه المخزنة بأمان على جهاز التخزين الخاص بك.

#### سهل الإعداد وآمن

يُعد إعداد جهاز V4D981 أمرًا سهلاً بفضل معالج الإعداد. ما عليك سوى فتح أداة الإعداد واتباع بضع خطوات بسيطة لتشغيل شبكتك المنزلية. يمكنك أيضًا إعداد شبكة آمنة بضغطة زر واحدة باستخدام ميزة «الإعداد المحمي لشبكة Wi-Fi» (WPS). ما عليك سوى الضغط على أزرار WPS المخصصة في كل جهاز لإنشاء اتصال آمن على الفور بجهاز جديد. كن مطمئنًا أن شبكتك آمنة بفضل تشفير الشبكة اللاسلكية WPA/WPA2 وجدران الحماية المزدوجة المدمجة (SPI وNAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة تامة.

#### عمليات نقل آمنة وسلسة

يحتوي جهاز التوجيه المحمول اللاسلكي Visonicom V4D981 AC1200 ثنائي النطاق Gigabit LTE على جدارين ناريين نشطين مدمجين (SPI وNAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة. كما أنه مزود بنظام أمان لاسلكي WPA ونظام تحكم في الوصول لحماية شبكتك من الوصول غير المصرح به والتهديدات الخارجية، حتى تتمكن من استخدام الإنترنت بثقة. بالإضافة إلى ذلك، تعمل قوائم أولوية QoS وترتيب أولوية الحزم على تقليل ازدحام حركة المرور وتوفير خدمة VoIP وبث الوسائط بسلاسة، مما يمنحك أفضل تجربة إنترنت ممكنة.

### المواصفات

| Device Interfaces | 4*10/100/1000 Gigabit LAN Ports |
| --- | --- |
| 1*10/100/1000 Gigabit WAN Port |
| 1*FXS VoIP/VOLTE/CS Ports |
| 802.11 ac/n/g/b Wireless LAN |
| Cat 6 LTE(Qualcomm Solution) |
| Power Button |
| USB3.0 Port |
| WPS Button |
| Reset Button |
| Antenna Configuration | 2*5 dBi External LTE Antennas. |
| 2*5 dBi External Wireless Antennas. |
| Data Signal Rate | 2.4GHz 300 Mbps |
| 5GHz 866 Mbps |
| LTE DL 300Mbps UL 50Mbps |
| Standards | IEEE 802.11ac |
| IEEE 802.11n |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3 |
| IEEE 802.3u |
| IEEE 802.3ab |
| IEEE 802.3az |
| IEEE 802.3x |
| ADSL Features | T1.413i2, G.992.1 |
| G.dmt, G.992.2, G.lite |
| G.992.3 (G.bis/ADSL2) |
| G.992.5 (ADSL2+) |
| ITU G.994.1 (G.hs) |
| Annex L (Reach Extended ADSL2) |
| Frequency Bands | LTE-FDD: B1/B3/B5/B7/B8/B20/B28/ |
| LTE-TDD: B38/B40/B41 |
| 2×CA: |
| B1+B1/B3/B5/B7/B8/B20/B28; |
| B3+B3/B5/B7/B8/B20/B28; |
| B7+B5/B7/B8/B20/B28; |
| B38+B38; |
| B40+B40; |
| B41+B41 |
| WCDMA: B1/B3/B5/B8 |
| VDSL Features | ITU-T G.993.2 VDSL2 |
| Supports 8a, 8b, 12a, 12b, 17a, 30a profiles |
| Supports G.vector |
| Supports ATM and PTM |
| Supports G.INP |
| Supports ATM Forum UNI3.0, 3.1 and 4.0 Permanent Virtual Circuits (PVCs) |
| Supports CBR, UBR, VBR-rt, VBR-nrt |
| Supports Multiple PVCs |
| Supports ITU-T i.610F4/F5 OAM |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1577/2225 Classical IP and ARP over ATM (IPoA) |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| RFC2684 Multiprotocol Encapsulation over ATM Adaptation Layer 5 |
| RFC1483 Multiprotocol Encapsulation over ATM Adaptation Layer 5 |
| RFC2364 PPP over ATM ALL5 (PPPoA) |
| RFC1662 PPP in HDLC-like Framing |
| RFC894 A Standard for the Transmission of IP Datagrams over Ethernet Networks |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| MER (a.k.a IP over Ethernet over AAL5) |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Multiple PVC (Up to 8) |
| Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Dual Active Firewall |
| VPN Pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS |
| Routing Features | RFC768 User Datagram Protocol (UDP) |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/client |
| Support UPnP |
| Support NAT, NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| Support IPv6 |
| Management Features | Device Configuration, Management and Update |
| Web Based GUI |
| Command Line Interface via Serial port, Telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| WAN Management Protocol (TR-069) |
| SNMP v1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature List | Fax/data Bypass |
| 711 Pass Through |
| T38 FAX Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 FAX |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery, Redundancy) |
| RTP/RTCP transfer |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration |
| Range: +/-20db step by 0.5db |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled when Both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature List | SIP Protocol |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP INFO Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP INFO Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer –Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP UPDATE Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP REFER Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, -An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) Refer Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol(SIP) Update Method. |
| RFC 2198 The redundancy Function, RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A digit Map of Min. 256 characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 210*150*37 mm (8.26*5.91*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240v Output: 12V/1.5A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % Non-condensing |
