جهاز التوجيه البرجي CPE V5G3000 WiFi AX3600 ذو 5 منافذ جيجابت 5G، والذي يعتمد على أحدث تقنيات MediaTek 5G ونظام SoC وواي فاي، هو بوابة 5G واي فاي 6 عالية التكامل مخصصة لمنزلك أو لشركتك الصغيرة لتوفير اتصال إنترنت عالي السرعة. تجمع بوابة VoIP 5G بين منافذ الإنترنت جيجابت إيثرنت، ودعم الإنترنت عبر الهاتف المحمول 5G، وواي فاي بسرعة 3600 ميجابت في الثانية، في منتج واحد سهل الاستخدام يتيح مشاركة اتصال الإنترنت لجميع أجهزتك، بالإضافة إلى الاستمتاع بخدمات IPTV والاتصالات الصوتية.
تدعم بوابة V5G3000 5G VoIP نطاقات التردد 5G NR SA وNSA n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78، كما تدعم بشكل رجعي نطاقات 4G LTE FDD B1/B3/B7/B20/B28 وLTE TDD: B38/B40/B41/B42.

أبرز ميزات المنتج

النطاق العريض المتنقل العالمي
تتيح لك تقنية الاتصال المتنقل 5G اصطحاب اتصالك بالنطاق العريض معك أينما ذهبت
شبكة لاسلكية AX بسرعة 3600 ميجابت في الثانية وشبكة إيثرنت جيجابت
قم ببث الوسائط المتعددة عالية الدقة في جميع أنحاء منزلك دون انقطاع باستخدام أسرع التقنيات السلكية واللاسلكية المتوفرة حاليًا
الإدارة عن بُعد
دعم TR069 ودعم متعدد لطرق الإدارة عن بُعد البسيطة
التوافق مع الإصدارات السابقة
يدعم MBB الإصدارات السابقة من LTE FDD وTDD
يدعم WiFi الإصدارات السابقة من WiFi5 و11 a/b/g/n
تتوفر إمكانية الترقية
تتوفر خيارات الصوت (VoIP، VoLTE)

الميزات

الاتصال

 متعددة لتوفير المرونة والتكرار وإمكانية الاتصال في المستقبل
شبكة WAN مدمجة تعمل بتقنيات 5G/LTE وETH للاتصال بخدمة الإنترنت ذات النطاق العريض عالية السرعة
يدعم منفذ WAN بسرعة جيجابت اتصالات الإنترنت عالية السرعة الحالية والمستقبلية
أربعة منافذ LAN بسرعة جيجابت لتوصيل الأجهزة السلكية من أجل الأنشطة عبر الإنترنت عالية السرعة
اتصال لاسلكي WiFi 6 802.11ax بسرعة 3600 ميجابت في الثانية لاتصالات عالية السرعة بجميع أجهزة الكمبيوتر والأجهزة المحمولة الخاصة بك
منفذ USB 3.0 لمشاركة الوسائط من جهاز تخزين

الأمن

ميزة الإعداد المحمي لشبكة Wi-Fi (WPS) لإضافة الأجهزة إلى شبكتك بسرعة وأمان
تشفير WPA/WPA2 لتأمين شبكتك اللاسلكية.

سهولة الاستخدام

معالج الإعداد السريع
قم بإعداد جهاز V5G3000 في لمح البصر باستخدام معالج الإعداد عبر الويب، وأنشئ اتصالات لاسلكية آمنة بسهولة باستخدام ميزة الإعداد المحمي لشبكة Wi-Fi (WPS)

شبكة منزلية سريعة وموثوقة

يوفر جهاز التوجيه اللاسلكي V5G3000 5G AX3600 ذو 4 منافذ جيجابت شبكة منزلية فائقة السرعة تربط جميع أجهزتك باتصال الإنترنت عريض النطاق. توفر تقنية WiFi 6 ثنائية النطاق المتزامنة مستقبل الاتصال اللاسلكي ذي النطاق الترددي العريض، مما يتيح لك بث مقاطع الفيديو عالية الدقة وتصفح الإنترنت من كل ركن من أركان منزلك دون انقطاع. توفر منافذ جيجابت إيثرنت اتصالات سلكية عالية السرعة لما يصل إلى أربعة أجهزة كمبيوتر أو أجهزة أخرى. يتميز هذا الموجه بتصميمه الأنيق وسهولة استخدامه، ويوفر لك شبكة موثوقة للحاضر والمستقبل.

التكرار المتعدد للتحويل التلقائي والقدرة على الاتصال في المستقبل

لا يقتصر جهاز التوجيه المكتبي V5G3000 اللاسلكي AX3600 5GE على تزويده بمنفذ WAN مدمج عالي السرعة يدعم شبكات الجيل الخامس (5G) وشبكات جيجابت إيثرنت فحسب. وهذا يعني أنه في حالة تعطل طريقة الاتصال الأساسية، سيتحول جهاز V5G3000 تلقائيًا إلى اتصال احتياطي محدد مسبقًا.

بث سلس باستخدام تقنية Wireless AC

يستخدم جهاز التوجيه V5G3000 5G أحدث تقنية WiFi 6، التي توفر سرعات نقل تصل إلى 3600 ميجابت في الثانية. يعمل الموجه على النطاقين اللاسلكيين 2.4 جيجاهرتز و5 جيجاهرتز في الوقت نفسه باستخدام تقنية النطاق المزدوج المتزامن والهوائيات الخارجية. وهذا يتيح لك تصفح الويب والدردشة وإرسال رسائل البريد الإلكتروني باستخدام النطاق 2.4 جيجاهرتز، مع إمكانية بث الوسائط الرقمية أو لعب الألعاب عبر الإنترنت أو إجراء مكالمات صوتية عبر الإنترنت في الوقت نفسه على النطاق 5 جيجاهرتز.

مصمم لتوفير تغطية لاسلكية مثالية

صُممت هوائيات جهاز التوجيه V5G3000 WiFi 6 AX3600 5G بعناية فائقة لضمان تقليل المناطق الخالية من التغطية إلى أدنى حد ممكن، بل وإزالتها تمامًا، في أي بيئة. ويقوم مكبر الصوت عالي الطاقة بإرسال الإشارة إلى أبعد أركان منزلك.

مشاركة الملفات في متناول يدك

يتيح لك منفذ USB 3.0 في جهاز V5G3000 5G CPE توصيل جهاز تخزين USB ومشاركة المستندات والأفلام والصور والموسيقى على الفور. يمكنك نقل مكتبة الموسيقى الخاصة بك إلى محرك أقراص USB ومشاركتها مع جميع أفراد أسرتك. كما يمكنك عرض الصور على تلفزيون غرفة المعيشة بينما يشاهد أحد أفراد الأسرة فيلمًا على جهاز الكمبيوتر الخاص به.
يمكنك بث ملفات الوسائط إلى أجهزة متعددة دون انقطاع، أو حفظها على جهازك لتشغيلها في وضع عدم الاتصال بالإنترنت. تتيح الواجهة سهلة الاستخدام لأي شخص الاتصال فورًا بمجموعة متنوعة من خيارات الترفيه المخزنة بأمان على جهاز التخزين الخاص بك.

سهل الإعداد وآمن

يُعد إعداد بوابة V5G3000 5G أمرًا سهلاً بفضل معالج الإعداد. ما عليك سوى فتح أداة الإعداد واتباع بضع خطوات بسيطة لتشغيل شبكتك المنزلية. يمكنك أيضًا إعداد شبكة آمنة بلمسة زر واحدة باستخدام ميزة الإعداد الآمن لشبكة Wi-Fi (WPS). ما عليك سوى الضغط على أزرار WPS المخصصة على كل جهاز لإنشاء اتصال آمن على الفور بجهاز جديد. كن مطمئنًا أن شبكتك آمنة بفضل تشفير الشبكة اللاسلكية WPA/WPA2 وجدران الحماية المزدوجة المدمجة (SPI وNAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة تامة.

عمليات نقل آمنة وسلسة

يحتوي جهاز CPE V5G3000 WiFi 6 ثنائي النطاق وجيجا بت LTE على جدارين ناريين نشطين مدمجين (SPI و NAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة. كما أنه مزود بأمان لاسلكي WPA ونظام تحكم في الوصول لحماية شبكتك من الوصول غير المصرح به والتهديدات الخارجية، حتى تتمكن من استخدام الإنترنت بثقة. بالإضافة إلى ذلك، تعمل قوائم أولوية QoS وترتيب أولوية الحزم على تقليل ازدحام حركة المرور وتوفير خدمة VoIP وبث الوسائط بسلاسة، مما يمنحك أفضل تجربة إنترنت ممكنة.

sالمواصفات

Hardware Parameters
Chipset T750+MT7915AN/B(2PCS)+MT7959N/A+MT7959AN/A +MT7531A+LE9643
CPU Frequency Quad core ARM Cortex A55 2GHz
Memory 1GB 16-bit LPDDR4
Flash 1GB NAND
WiFi 4T4R 2.4GHz 802.11b/g/n/ac/ax,  1200Mbps
4T4R 5.8GHz 802.11a/n/ac/ax,  2400Mbps
Device Interfaces 3*RJ45 10M/100M/1000M LAN Ethernet 
1*RJ45 1000M WAN Ethernet Interface
1*Reset Button
1*WPS Button
1*Power Jack
1*USB 3.0
1*RJ11 Phone Jack 
WiFi Antenna 2*3dBi Internal 2.4G&5G Dual Band Antenna 
5G/LTE Antenna 2~7dBi Internal Antenna
WiFi Features
Standard 802.11a/b/g/n/ac/ax
2.4G: 2.4~2.4835GHz
5G: 5.150~5.825GHz
Korea,  Japan,  ETSI,  FCC Channels
Modulation OFDM: BPSK, QPSK,  16-QAM,  64-QAM 256-QAM 1024-QAM
DSSS: DBPSK,  DQPSK,  CCK
Transfer Rate HE20: Up to 1147Mbps  2.4G+5G
HE40: Up to 2294Mbps 2.4G+5G
HE80: Up to 2400Mbps  5G
5G /LTE Features
5G/ LTE Standards Release 15,  Cat.19 
5G NR
5G/ LTE Frequency Support 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78
5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78
LTE FDD: B1/B3/B5/B7/B20/B28
LTE TDD: B38/B40/B41/B42
5G/LTE Throughput 5G SA Sub-6: DL 4.67Gbps; UL 2.5Gbps
5G NSA Sub-6: DL 3.74Gbps; UL 1.46Gbps
LTE: DL 1.6Gbps; UL 211Mbps
MIMO DL: 4*4  UL: 2*2(only support 5G SA)
Output Power 23dBm±2dBm
Software Features  
Wireless main Protocols:  IEEE 802.11a
IEEE 802.11b
IEEE 802.11g
IEEE 802.11n
IEEE 802.11ac
IEEE 802.11ax
IEEE 802.11h(dfs)
IEEE 802.11e(wmm)
IEEE 802.11k/v/r
Wireless Features Embedded AP with 8 SSIDs on each Radio
Separate authentication for each SSID
WMF
AutoChannel
Mobile Main Protocols 3GPP Release 15
Mobile Features 5G SA && 5G NSA
VoLTE
APN && Dial Settings
NAT support
Bridge Mode 
Pin Management
Message Management
SIM Lock/Band Lock/Cell Lock Support
AT Command Web Interface Provided
Network main Protocols:  RFC0768 UDP
RFC0791 IP
RFC0792 ICMP
RFC0793 TCP
RFC0826 Ethernet ARP
RFC0894 IP over Ethernet
RFC0922 Broadcasting Internet Datagrams
RFC0950 Internet Standard Subnetting
IEEE802.3 Ethertype
IEEE802.1p
RFC2516 PPP Over Ethernet (PPPoE)
RFC1662 PPP in HDLC-like Framing
RFC1332 PPP Internet Protocol Control Protocol
RFC1042 Transmission of IP Datagrams over IEEE 802 Networks
IPoE (a.k.a IP over Ethernet over AAL5)
Network Spec Features Network spec Features: 
IPv4/IPv6 dual stack
6RD
IPoE Bridge Mode
IPoE DHCP/Static
PPPoE Dynamic/Static
IPv6 Stateless/Stateful 
PPTP, L2TP GRE IPSEC VPN 
IGMP proxy and MLD for IPTV
DNS Proxy
DHCP server
NAT,  NAPT and ALG
Other Spec Features:  QOS Flow Control
Samba/DLNA/FTP
NAT, NAPT and ALG
DMZ and Port forwarding(Virtual server)
SPI Firewall,  Denial of Service (DoS) Protection
Port Filtering,  IP Filtering and MAC Filtering 
URL Filter
DDNS
Static Route
SNTP Date/time Update from Internet Time Server
Diagnostics(Ping/TraceRoute)
Logs and Statistics
Automatic Timing Restart
Management Web GUI
Command Line Tools(telnet/ssh)
TR-069 Remote Management
TR181/TR104/TR140/TR143/TR157(periodicStatistics)
SNMPv2
UPNP
Environment Requirement  
Operating Temperature 0°C~40°C
Storage Temperature -20°C ~ 90°C
Operating Humidity 5%~95% (typical)
Power Supply 12V/1.5A
EMC/Safety  
Regulation Compliance CE
Safety Regulations UL
Green Standard RoHS