---
title: "LTE CPE Cat 4+VDSL 调制解调器混合型 WiFi AC1200 4端口千兆移动 VoIP VoLTE CS 路由器制造商 中国 ODM OEM 工厂"
description: "威硕V4D980 LTE Cat 4 CPE 4G路由器和VDSL调制解调器混合型AC1200 4 端口千兆移动调制解调器路由器,带 VoIP,VoLTE,CS,为您的品牌和运营商,电信公司提供 OEM/ODM。"
url: "https://4gcpe.com/zh/%E5%AE%BD%E5%B8%A6/vdsl-lte%E5%85%A8%E8%83%BD/lte-%E8%B7%AF%E7%94%B1%E5%99%A8-vdsl-%E8%B0%83%E5%88%B6%E8%A7%A3%E8%B0%83%E5%99%A8-%E6%B7%B7%E5%90%88%E5%9E%8B-wifi-ac1200-voip-volte-cs-4%E7%AB%AF%E5%8F%A3%E5%8D%83%E5%85%86%E7%A7%BB%E5%8A%A8%E8%B7%AF%E7%94%B1%E5%99%A8-v4d980"
date: "2026-11-05T18:45:28+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://4gcpe.com/zh/) > [宽带](https://4gcpe.com/zh/宽带) > [VDSL LTE全能](https://4gcpe.com/zh/宽带/vdsl-lte全能) > LTE 路由器 VDSL 调制解调器 混合型 WiFi AC1200 VoIP VoLTE CS 4 端口千兆移动路由器 V4D980

## LTE 路由器 VDSL 调制解调器 混合型 WiFi AC1200 VoIP VoLTE CS 4 端口千兆移动路由器 V4D980

Share:

- [LTE Cat4 CPE](https://4gcpe.com/zh/component/tags/tag/lte-cat4-cpe)
- [LTE Cat4 CPE高通方案](https://4gcpe.com/zh/component/tags/tag/lte-cat4-cpe高通方案)
- [VoLTE网关](https://4gcpe.com/zh/component/tags/tag/volte网关)
- [LTE CPE和VDSL调制解调器混合设备](https://4gcpe.com/zh/component/tags/tag/lte-cpe和vdsl调制解调器混合设备)
- [4G路由器和VDSL调制解调器混合型](https://4gcpe.com/zh/component/tags/tag/4g路由器和vdsl调制解调器混合型)
- [4G CPE和VDSL双模调制解调器](https://4gcpe.com/zh/component/tags/tag/4g-cpe和vdsl双模调制解调器)
- [VDSL路由器1200M](https://4gcpe.com/zh/component/tags/tag/vdsl路由器1200mbps)
- [带网络电话的VDSL调制解调器](https://4gcpe.com/zh/component/tags/tag/带网络电话的vdsl调制解调器)
- [VDSL调制解调器1200M](https://4gcpe.com/zh/component/tags/tag/vdsl调制解调器1200m)

威硕 V4D980 LTE Cat 4 CPE 4G 路由器和 VDSL Hybrid AC1200 4 端口千兆移动调制解调器路由器（带 VoIP、VoLTE 和 CS 功能）可创建一个极速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 802.11ac 为您带来未来的高带宽无线连接，让您可以在家中的每个角落流畅地播放高清视频、拨打网络语音电话、VoLTE 和 CS 电话以及上网冲浪。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚、易用，可为您的今天和明天提供可靠的网络。

### 产品特色

#### 全球移动宽带

3G/4G 移动连接让您无论走到哪里都能随身携带宽带连接

#### 无线 AC 和千兆以太网

利用当今最快的有线和无线技术，在家中不间断地传输高清多媒体信息

#### 简单、安全的设置

使用基于网络的设置向导可立即设置 V4D980，并使用 Wi-Fi 保护设置 (WPS) 轻松创建安全的无线连接

### 特点

#### 连接性

*支持多个广域网连接，具有灵活性、冗余性和未来连接性
*内置 Cat4 LTE、ADSL2+/VDSL2+ 调制解调器和 ETH 广域网，用于连接高速宽带互联网连接
*千兆位 WAN 端口支持当今和未来的高速互联网连接
*四个千兆位 LAN 端口可连接有线设备，进行高速在线活动
*快速 802.11ac 无线连接，可高速连接所有个人电脑和移动设备
*USB 2.0 端口，用于共享存储设备中的媒体

#### 安全性

*Wi-Fi 保护设置 (WPS)，可快速、安全地将设备添加到网络中
*WPA/WPA2 加密，确保无线安全

#### 易用性

快速设置向导： V4D980 LTE Wireless AC1200 4 端口千兆移动路由器（带 VoIP、VoLTE 和 CS）是一款高度集成的路由器，具备家庭或小型企业高速上网所需的一切功能。它将 ADSL2+/VDSL2 调制解调器、千兆以太网端口、4G Cat 4 移动互联网支持、IP 语音 (VoIP)、LTE 语音 (VoLTE)、电路服务 (CS) 和千兆无线功能集成在一个简单易用的产品中，为您的所有设备共享互联网连接。

#### 快速可靠的家庭网络

威硕 V4D980 移动无线 AC1200 4 端口千兆调制解调器路由器（带 VoIP、VoLTE 和 CS 功能）可创建一个极速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 802.11ac 为您带来未来的高带宽无线连接，让您可以在家中的每个角落流畅地播放高清视频、拨打网络语音电话、VoLTE 和 CS 电话以及上网冲浪。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚、易用，可为您的今天和明天提供可靠的网络。

#### 多重故障切换冗余和未来连接性

威硕 V4D980 移动无线 AC1200 4 端口千兆调制解调器路由器（带 VoIP、VoLTE 和 CS）不仅内置高速 VDSL/ADSL 调制解调器，还配备 Cat 4 LTE 和千兆以太网 WAN 端口。这意味着如果您的主要连接方式出现故障，V4D980 会自动返回到您预先定义的备用连接。

#### IP 语音

威硕 V4D980 提供具有先进通信功能的 Voice over IP 技术，并兼容行业内的电话服务，因此您可以可靠地拨打和接听电话。使用 V4D980 上的 FXS 电话端口连接普通电话机拨打 VoIP 电话，并使用路由器功能将所有家庭成员或个人连接到互联网，从而在整个家庭或办公室内获得快速、安全的上网体验。

#### 通过无线 AC 实现流畅串流

威硕科技 V4D980 采用最新的无线 AC 技术，传输速率高达 1.2 Gbps（866AC+300N）。路由器采用并发双频技术和三根外置天线，可同时在 2.4GHz 和 5GHz 无线频段上运行。这样，您就可以使用 2.4GHz 频段浏览网页、聊天和收发电子邮件，同时在 5GHz 频段上串流数字媒体、玩在线游戏或拨打网络语音电话。

#### 专为实现最佳无线覆盖而设计

威硕 V4D980 的天线经过精心设计，可确保您在任何环境下都几乎没有死角。高功率放大器可将信号发送到家中最远的角落。此外，带 VoIP VoLTE CS 的 LTE Wireless AC1200 4 端口千兆移动路由器的多个外置天线可将信号传输到最需要的地方，从而提高无线接收性能，达到最佳效果。

#### 文件共享触手可及

威硕 V4D980 可让您连接 USB 存储设备，即时共享文档、电影、图片和音乐。您可以将音乐库放在 USB 驱动器上，与整个家庭共享。您可以在客厅电视上播放照片，同时家人可以在电脑上观看电影。
您可以将媒体文件不间断地串流到多个设备，或保存到设备上进行离线播放。直观的界面让任何人都能立即连接到安全存储在自己存储设备上的各种娱乐选项。

#### 易于设置和安全

使用设置向导可以轻松设置 V4D980。只需打开设置实用程序，然后按照几个简单的步骤即可启动并运行家庭网络。您还可以使用 Wi-Fi 保护设置 (WPS) 一键设置安全网络。只需按下每台设备上相应的 WPS 按钮，即可立即与新设备建立安全连接。WPA/WPA2 无线加密和内置双主动防火墙（SPI 和 NAT）可确保您的网络安全，因此您可以放心地进行网上购物和网上银行操作。

#### 安全顺畅的传输

威硕 V4D980 无线 AC1200 双频千兆 LTE 移动路由器内置双主动防火墙（SPI 和 NAT），让您可以放心地网上购物和办理网上银行业务。它还配备了 WPA 无线安全和访问控制功能，可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先最大限度地减少了流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的互联网体验。

### 技术规格:

| Device Interfaces | 4*10/100/1000 Gigabit LAN Ports |
| --- | --- |
| 1*10/100/1000 Gigabit WAN Port |
| 1*FXS VoIP/VoLTE/CS Ports |
| 802.11 ac/n/g/b Wireless LAN |
| Cat 4 LTE(Qualcomm Solution) |
| Power Button |
| USB3.0 Port |
| WPS Button |
| Reset Button |
| Antenna Configuration | 2*5 dBi External LTE Antennas. |
| 2*5 dBi External Wireless Antennas. |
| Data Signal Rate | 2.4GHz 300 Mbps |
| 5GHz 866 Mbps |
| LTE DL 150Mbps UL 50Mbps |
| Standards | IEEE 802.11ac |
| IEEE 802.11n |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3 |
| IEEE 802.3u |
| IEEE 802.3ab |
| IEEE 802.3az |
| IEEE 802.3x |
| ADSL Features | T1.413i2, G.992.1 |
| G.dmt, G.992.2, G.lite |
| G.992.3 (G.bis/ADSL2) |
| G.992.5 (ADSL2+) |
| ITU G.994.1 (G.hs) |
| Annex L (Reach Extended ADSL2) |
| Frequency Bands | LTE-FDD: B1/B3/B5/B7/B8/B20/B28/ |
| LTE-TDD: B38/B40/B41 |
| 2×CA: |
| B1+B1/B3/B5/B7/B8/B20/B28; |
| B3+B3/B5/B7/B8/B20/B28; |
| B7+B5/B7/B8/B20/B28; |
| B38+B38; |
| B40+B40; |
| B41+B41 |
| WCDMA: B1/B3/B5/B8 |
| VDSL Features | ITU-T G.993.2 VDSL2 |
| Supports 8a, 8b, 12a, 12b, 17a, 30a profiles |
| Supports G.vector |
| Supports ATM and PTM |
| Supports G.INP |
| Supports ATM Forum UNI3.0, 3.1 and 4.0 Permanent Virtual Circuits (PVCs) |
| Supports CBR, UBR, VBR-rt, VBR-nrt |
| Supports Multiple PVCs |
| Supports ITU-T i.610F4/F5 OAM |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1577/2225 Classical IP and ARP over ATM (IPoA) |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| RFC2684 Multiprotocol Encapsulation over ATM Adaptation Layer 5 |
| RFC1483 Multiprotocol Encapsulation over ATM Adaptation Layer 5 |
| RFC2364 PPP over ATM ALL5 (PPPoA) |
| RFC1662 PPP in HDLC-like Framing |
| RFC894 A Standard for the Transmission of IP Datagrams over Ethernet Networks |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| MER (a.k.a IP over Ethernet over AAL5) |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Multiple PVC (Up to 8) |
| Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Dual Active Firewall |
| VPN Pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS |
| Routing Features | RFC768 User Datagram Protocol (UDP) |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/client |
| Support UPnP |
| Support NAT, NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| Support IPv6 |
| Management Features | Device Configuration, Management and Update |
| Web Based GUI |
| Command Line Interface via Serial port, Telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| WAN Management Protocol (TR-069) |
| SNMP v1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature List | Fax/data Bypass |
| 711 Pass Through |
| T38 FAX Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 FAX |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery, Redundancy) |
| RTP/RTCP transfer |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration |
| Range: +/-20db step by 0.5db |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled when Both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature List | SIP Protocol |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP INFO Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP INFO Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer –Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP UPDATE Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP REFER Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, -An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) Refer Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol(SIP) Update Method. |
| RFC 2198 The redundancy Function, RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A digit Map of Min. 256 characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 210*150*37 mm (8.26*5.91*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240v Output: 12V/1.5A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % Non-condensing |
